<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato | O Município</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://omunicipio.com.br/xmlrpc.php" />    
    <meta name="author" content="Página 3">
<link rel="icon" type="image/png" href="/wp-content/themes/Newspapper-child/images/favicon.png">		<script type="text/javascript">
		var ajaxurl = 'https://controle.omunicipio.com.br/wp-admin/admin-ajax.php';
		</script>
		
<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[292,386] -->
<meta name="description"  content="Ação improcedente O Tribunal Regional Eleitoral de Santa Catarina (TRE-SC) manteve sentença da Justiça Eleitoral de Brusque, a qual havia julgado improcedente" />

<meta name="keywords"  content="página 3" />

<link rel="canonical" href="https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/" />
<meta property="og:title" content="TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato | O Município" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/" />
<meta property="og:image" content="/wp-content/uploads/2016/07/Logo-Municpio.jpg" />
<meta property="og:site_name" content="O Município" />
<meta property="og:description" content="Ação improcedente O Tribunal Regional Eleitoral de Santa Catarina (TRE-SC) manteve sentença da Justiça Eleitoral de Brusque, a qual havia julgado improcedente uma ação que pedia a cassação do mandato do prefeito de Botuverá, José Luiz Colombi, o Nene (PMDB). A ação foi proposta pela candidato derrotado no pleito, Zenor Sgrott (PSD). Argumentos A chapa derrotada tentou cassar Nene judicialmente com base no argumento de que, durante a campanha, o prefeito teria concedido férias a servidores da prefeitura, com objetivo de promover a sua campanha. Tanto na primeira quanto na segunda instância os argumentos da acusação não foram acatados. A tese que prevaleceu é de que os servidores já estavam com férias vencidas, e concedê-las independe de estar ou não em período eleitoral.  Sem avanços O vereador Jean Pirola (PP) propôs, em uma conversa informal há mais um mês, ao secretário de Saúde de Brusque, Humberto Fornari, e ao presidente da Associação dos Município do Médio Vale do Itajaí (Ammvi)," />
<meta property="article:published_time" content="2017-05-24T06:30:47Z" />
<meta property="article:modified_time" content="2017-05-24T08:55:39Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato | O Município" />
<meta name="twitter:description" content="Ação improcedente O Tribunal Regional Eleitoral de Santa Catarina (TRE-SC) manteve sentença da Justiça Eleitoral de Brusque, a qual havia julgado improcedente uma ação que pedia a cassação do mandato do prefeito de Botuverá, José Luiz Colombi, o Nene (PMDB). A ação foi proposta pela candidato derrotado no pleito, Zenor Sgrott (PSD). Argumentos A chapa derrotada tentou cassar Nene judicialmente com base no argumento de que, durante a campanha, o prefeito teria concedido férias a servidores da prefeitura, com objetivo de promover a sua campanha. Tanto na primeira quanto na segunda instância os argumentos da acusação não foram acatados. A tese que prevaleceu é de que os servidores já estavam com férias vencidas, e concedê-las independe de estar ou não em período eleitoral.  Sem avanços O vereador Jean Pirola (PP) propôs, em uma conversa informal há mais um mês, ao secretário de Saúde de Brusque, Humberto Fornari, e ao presidente da Associação dos Município do Médio Vale do Itajaí (Ammvi)," />
<meta name="twitter:image" content="/wp-content/uploads/2016/07/Logo-Municpio.jpg" />
<meta itemprop="image" content="/wp-content/uploads/2016/07/Logo-Municpio.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//omunicipio.com.br' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para O Município &raquo;" href="https://omunicipio.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Município &raquo;" href="https://omunicipio.com.br/comments/feed/" />
<link rel="alternate" type="text/calendar" title="O Município &raquo; do iCal Feed" href="https://omunicipio.com.br/guia-municipio/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para O Município &raquo; TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato" href="https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/omunicipio.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cssLikebox-css'  href='https://omunicipio.com.br/wp-content/plugins/like-box-facebook/css/cssLikebox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://omunicipio.com.br/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://omunicipio.com.br/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-report-post-css'  href='https://omunicipio.com.br/wp-content/plugins/wp-report-post/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='remodal-css'  href='https://omunicipio.com.br/wp-content/plugins/wp-report-post/lib/remodal/remodal.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://omunicipio.com.br/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://omunicipio.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//omunicipio.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//omunicipio.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//omunicipio.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpba_front_end_styles-css'  href='https://omunicipio.com.br/wp-content/plugins/wp-better-attachments/assets/css/wpba-frontend.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp_share_button_style-css'  href='https://omunicipio.com.br/wp-content/plugins/wp-share-button/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://omunicipio.com.br/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://omunicipio.com.br/wp-content/plugins/wp-share-button/admin/css/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://omunicipio.com.br/wp-content/uploads/maxmegamenu/style.css?ver=590089' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://omunicipio.com.br/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://omunicipio.com.br/wp-content/plugins/dflip/assets/css/themify-icons.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://omunicipio.com.br/wp-content/plugins/dflip/assets/css/dflip.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://omunicipio.com.br/wp-content/plugins/author-avatars/css/widget.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://omunicipio.com.br/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://omunicipio.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css-css'  href='https://omunicipio.com.br/wp-content/themes/Newspaper-child/bxslider/jquery.bxslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://omunicipio.com.br/wp-content/themes/Newspaper-child/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://omunicipio.com.br/wp-content/themes/Newspaper-child/style.css?ver=7.4c' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='https://omunicipio.com.br/wp-content/themes/Newspaper-child/custom.css?ver=7.4c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://omunicipio.com.br/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://omunicipio.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-includes/js/wp-a11y.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"13aad043d2","ajaxurl":"https:\/\/controle.omunicipio.com.br\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-content/plugins/wp-report-post/lib/remodal/remodal.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_share_button_ajax = {"wp_share_button_ajaxurl":"https:\/\/controle.omunicipio.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-content/plugins/wp-share-button/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://js.stripe.com/v2/?ver=4.7.2'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-content/themes/Newspaper-child/js/jquery-ui.min.js?ver=1'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=1'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-content/themes/Newspaper-child/bxslider/jquery.bxslider.js?ver=1'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-content/themes/Newspaper-child/js/theia-sticky-sidebar.js?ver=1'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-content/themes/Newspaper-child/js/custom.js?v=1&#038;ver=1'></script>
<link rel='https://api.w.org/' href='https://omunicipio.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://omunicipio.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://omunicipio.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Projeto para acesso alternativo à Barragem de Botuverá tem início' href='https://omunicipio.com.br/projeto-para-acesso-alternativo-a-barragem-de-botuvera-tem-inicio/' />
<link rel='next' title='Homem é detido por bater na esposa grávida de seis meses em Brusque' href='https://omunicipio.com.br/homem-e-detido-por-bater-na-esposa-gravida-de-seis-meses-em-brusque/' />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://omunicipio.com.br/?p=115744' />
<link rel="alternate" type="application/json+oembed" href="https://omunicipio.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fomunicipio.com.br%2Ftre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://omunicipio.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fomunicipio.com.br%2Ftre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato%2F&#038;format=xml" />
<meta property="og:title" content="TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato" /><meta property="og:url" content="https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/" /><script type='text/javascript'>
var publicacao = 115744;
jQuery( document ).ready(function() {  
    // Restaurando a barra de usuários
    jQuery.ajax({
      url : 'https://controle.omunicipio.com.br/wp-admin/admin-ajax.php',
        type : 'post',
        data : {
        publicacao : publicacao,
            action : 'get_barra_de_usuario'
        },
        xhrFields: {
        withCredentials: true
      },
        success : function( response ) {
          if(response != 0){
              var data = JSON.parse(response);
              var conteudo = '<li class="menu-item">' + data.avatar + '<a href="' + data.minhaconta + '" class="td_user_logd_in">' + data.nome + '</a></li>' +
                             '<li class="menu-item"><a class="user-logout" href="' + data.logout + '"><i class="td-icon-logout f-white"></i>Sair</a></li>';
              var conteudo_mobile = '<div class="td-logged-wrap">' +
                                    '<div class="td-menu-avatar"><div class="td-avatar-container">' + data.avatar + '</div></div>' +
                                    '<div class="td-menu-username"><a href="' + data.minhaconta + '" class="td_user_logd_in">' + data.nome + '</a></div>' +
                                    '<div class="td-menu-logout"><a href="' + data.logout + '">Sair</a></div>' +
                                    '</div>';
              jQuery('.top-header-menu.td_ul_logout.left-header.sf-js-enabled li.menu-item').remove();
              jQuery('.top-header-menu.td_ul_logout.left-header.sf-js-enabled').append(conteudo);
              jQuery('.top-header-menu.td_ul_logout.left-header.sf-js-enabled li.menu-item').css('display','inline-block');
              jQuery('#td-mobile-nav .td-menu-login-section').html(conteudo_mobile);
              jQuery('#td-mobile-nav .td-menu-login-section').css('display','block');
              jQuery('.form-envia-login-maven').attr('href', 'http://omunicipio.com.br/digital/loginmaven.php?u='+data.username+'&s='+data.senha);
              jQuery('.form-envia-login-maven').show();
              jQuery('.link-maven').hide();
          }else{
              jQuery('.top-header-menu.td_ul_logout.left-header.sf-js-enabled .menu-item').css('display','inline-block');
          }
        }
    });
    // Preenchendo o conteudo
    verificarConteudo();
});
</script>    
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://omunicipio.com.br/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"P\u00e1gina simples","doublePageMode":"P\u00e1gina dupla","downloadPDFFile":"Download PDF File","gotoFirstPage":"Primeira p\u00e1gina","gotoLastPage":"\u00daltima p\u00e1gina","share":"Share"},"mainControls":"altPrev,pageNumber,altNext,thumbnail,zoomIn,zoomOut,fullScreen,more","hideControls":"share,outline,sound","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":"800","soundEnable":"false","enableDownload":"false","webgl":"true","hard":"cover","maxTextureSize":"1600","zoomRatio":"1.5","singlePageMode":"2"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://omunicipio.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">
.avatar {vertical-align:middle}
.credit {font-size: 50%;}
</style>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/controle.omunicipio.com.br\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="https:\/\/omunicipio.com.br\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="12";
var td_please_wait="Por favor, espere...";
var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";
var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";
var td_email_incorrect="E-mail incorreto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (Seta a esquerda )";
var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="O conte\u00fado de% url% n\u00e3o p\u00f4de ser carregado.";
var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/328663870/banner_popup_grande', [600, 400], 'ad_pos_banner_popup_grande').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_popup', [480, 320], 'ad_pos_banner_popup').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_lateral_hot_1', [300, 250], 'div-gpt-ad-1481910932561-1').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_lateral_hot_2', [300, 250], 'div-gpt-ad-1481910932561-2').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_lateral_hot_3', [300, 250], 'div-gpt-ad-1481910932561-3').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_lateral_hot_4', [300, 250], 'div-gpt-ad-1481910932561-4').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_home_horizontal', [728, 90], 'div-gpt-ad-1481910932561-5').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_home_horizontal_mobile', [320, 50], 'div-gpt-ad-1481910932561-6').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_acima_videos', [728, 90], 'div-gpt-ad-1481910932561-7').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_acima_videos_mobile', [320, 50], 'div-gpt-ad-1481910932561-8').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_topo', [970, 90], 'div-gpt-ad-1481910932561-9').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_topo_mobile', [320, 50], 'div-gpt-ad-1481910932561-10').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_lateral_inferior', [300, 250], 'div-gpt-ad-1481910932561-11').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_lateral', [300, 250], 'div-gpt-ad-1481910932561-12').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_quadrado_inferior_1', [250, 250], 'div-gpt-ad-1481910932561-13').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_quadrado_inferior_2', [250, 250], 'div-gpt-ad-1481910932561-14').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_vertical_direita', [120, 600], 'div-gpt-ad-1481910932561-15').addService(googletag.pubads());
    googletag.defineSlot('/328663870/banner_vertical_direita_grande', [300, 600], 'div-gpt-ad-1481910932561-16').addService(googletag.pubads());
    googletag.defineSlot('/328663870/horizontal_central_cameras', [728, 90], 'div-gpt-ad-1486576998917-0').addService(googletag.pubads());
    googletag.defineSlot('/328663870/horizontal_inferior_cameras', [728, 90], 'div-gpt-ad-1486577589615-0').addService(googletag.pubads());
    googletag.defineSlot('/328663870/horizontal_central_cameras_mobile', [320, 50], 'div-gpt-ad-1486579201828-0').addService(googletag.pubads());
    googletag.defineSlot('/328663870/horizontal_inferior_cameras_mobile', [320, 50], 'div-gpt-ad-1486579983157-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28698205-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://omunicipio.com.br/wp-content/uploads/2017/03/579226_484782008311145_42879905_n-90x90.jpeg" sizes="32x32" />
<link rel="icon" href="https://omunicipio.com.br/wp-content/uploads/2017/03/579226_484782008311145_42879905_n-300x300.jpeg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://omunicipio.com.br/wp-content/uploads/2017/03/579226_484782008311145_42879905_n-300x300.jpeg" />
<meta name="msapplication-TileImage" content="https://omunicipio.com.br/wp-content/uploads/2017/03/579226_484782008311145_42879905_n-300x300.jpeg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-115744 single-format-standard tribe-no-js mega-menu-header-menu categoria-coluna tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato single_template_55 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '356972097998749',
      xfbml      : true,
      version    : 'v2.8'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/pt_BR/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/sigaomunicipio" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sigaomunicipio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/110069340661504077636" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sigaomunicipio" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="(47) 991-419-800" title="WhatsApp">
                <i class="td-icon-font td-icon-whatsapp"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Entrar</a> <span></span><a id="register-link-mob">Junte-se</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-99629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-99629"><a>Menu<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99630"><a>Notícias<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-99634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99634"><a href="https://omunicipio.com.br/noticia/seguranca/">Segurança</a></li>
		<li id="menu-item-99635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99635"><a href="https://omunicipio.com.br/noticia/esportes/">Esportes</a></li>
		<li id="menu-item-99636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99636"><a href="https://omunicipio.com.br/noticia/politica/">Política</a></li>
		<li id="menu-item-99637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99637"><a href="/noticia/especial">Especiais</a></li>
		<li id="menu-item-105500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105500"><a href="/noticias/">+ Notícias</a></li>
	</ul>
</li>
	<li id="menu-item-99631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99631"><a>Conteúdos<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-99776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99776"><a href="https://omunicipio.com.br/opiniao/">Opinião</a></li>
		<li id="menu-item-99775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99775"><a href="https://omunicipio.com.br/entretenimento/">Entretenimento</a></li>
		<li id="menu-item-99645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99645"><a href="https://omunicipio.com.br/cameras-ao-vivo/">Câmeras ao vivo</a></li>
		<li id="menu-item-99644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99644"><a href="https://omunicipio.com.br/municipio-clima/">O Município Clima</a></li>
		<li id="menu-item-99659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99659"><a href="/municipio-na-historia">O Município na História</a></li>
		<li id="menu-item-99660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99660"><a href="/horoscopo">Horóscopo</a></li>
		<li id="menu-item-99661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99661"><a href="/noticia/resumo-de-novelas">Resumo de novelas</a></li>
		<li id="menu-item-99657" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99657"><a href="/flip/">Edição impressa</a></li>
	</ul>
</li>
	<li id="menu-item-99632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99632"><a>Serviços<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-99774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99774"><a href="https://omunicipio.com.br/conteudo/">Envie Conteúdo</a></li>
		<li id="menu-item-99662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99662"><a href="/guia-municipio">Guia de eventos</a></li>
		<li id="menu-item-99664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99664"><a href="/noticia/servicos/obituario/">Obituário</a></li>
		<li id="menu-item-99658" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99658"><a href="/noticia/servicos/nascimentos/">Nascimentos</a></li>
		<li id="menu-item-103988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103988"><a href="http://omunicipio.com.br/noticia/servicos/aniversarios/">Aniversários</a></li>
		<li id="menu-item-99663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99663"><a href="/cursos-e-concursos">Concursos</a></li>
		<li id="menu-item-99666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99666"><a href="/noticia/servicos/cesta-basica/">Cesta básica</a></li>
	</ul>
</li>
	<li id="menu-item-99633" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99633"><a>A empresa<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-99649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99649"><a href="https://omunicipio.com.br/assine/">Assine</a></li>
		<li id="menu-item-99646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99646"><a href="https://omunicipio.com.br/anuncie/">Anuncie</a></li>
		<li id="menu-item-99667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99667"><a href="/o-municipio/">Quem somos</a></li>
		<li id="menu-item-99669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99669"><a href="https://omunicipio.com.br/termos-de-uso/">Termos de uso</a></li>
		<li id="menu-item-100109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100109"><a href="https://omunicipio.com.br/fale-conosco/">Fale conosco</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Entrar</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text"><a href="/minha-conta/senha-perdida/">Esqueceu sua senha?</a></div>
	                <a id="assinar" href="/assine/">Assine</a>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Inscrever-se</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Bem vinda!</span>Registre-se por uma conta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>seu e-mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>seu usuário</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRAR">
	                <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperação de senha</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupere sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar Minha Senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://omunicipio.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 12
-->

<div class="td-header-wrap td-header-style-12">
        <div class="td-header-header-full td-banner-wrap-full mg-bottom">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="ads-mun" data-id="99706" id="home-topo"><!-- /328663870/banner_topo -->
<div id='div-gpt-ad-1481910932561-9' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481910932561-9'); });
</script>
</div></div></div>
</div>            </div>
        </div>
    </div> 
    
	<div class="td-header-menu-wrap-full full-width custom-align-content">
		<div class="td-header-menu-wrap">
            <div class="td-container">        
                <ul class="top-header-menu td_ul_logout left-header">
                            <li class="call-menu"><div id="mega-menu-wrap-header-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-header-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="click" data-effect="slide" data-effect-speed="400" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-has-icon mega-hide-text mega-disable-link mega-menu-item-first mega-menu-item-99629' id='mega-menu-item-99629'><a class="dashicons-editor-justify mega-menu-link" aria-haspopup="true" tabindex="0"></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-2-of-8 mega-menu-item-99630' id='mega-menu-item-99630'><a class="mega-menu-link" aria-haspopup="true">Notícias</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-99634' id='mega-menu-item-99634'><a class="mega-menu-link" href="https://omunicipio.com.br/noticia/seguranca/">Segurança</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-99635' id='mega-menu-item-99635'><a class="mega-menu-link" href="https://omunicipio.com.br/noticia/esportes/">Esportes</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-99636' id='mega-menu-item-99636'><a class="mega-menu-link" href="https://omunicipio.com.br/noticia/politica/">Política</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-99637' id='mega-menu-item-99637'><a class="mega-menu-link" href="/noticia/especial">Especiais</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-105500' id='mega-menu-item-105500'><a class="mega-menu-link" href="/noticias/">+ Notícias</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-2-of-8 mega-menu-item-99631' id='mega-menu-item-99631'><a class="mega-menu-link" aria-haspopup="true">Conteúdos</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99776' id='mega-menu-item-99776'><a class="mega-menu-link" href="https://omunicipio.com.br/opiniao/">Opinião</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99775' id='mega-menu-item-99775'><a class="mega-menu-link" href="https://omunicipio.com.br/entretenimento/">Entretenimento</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99645' id='mega-menu-item-99645'><a class="mega-menu-link" href="https://omunicipio.com.br/cameras-ao-vivo/">Câmeras ao vivo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99644' id='mega-menu-item-99644'><a class="mega-menu-link" href="https://omunicipio.com.br/municipio-clima/">O Município Clima</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-99659' id='mega-menu-item-99659'><a class="mega-menu-link" href="/municipio-na-historia">O Município na História</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-99660' id='mega-menu-item-99660'><a class="mega-menu-link" href="/horoscopo">Horóscopo</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-99661' id='mega-menu-item-99661'><a class="mega-menu-link" href="/noticia/resumo-de-novelas">Resumo de novelas</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-99657' id='mega-menu-item-99657'><a class="mega-menu-link" href="/flip/">Edição impressa</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-2-of-8 mega-menu-item-99632' id='mega-menu-item-99632'><a class="mega-menu-link" aria-haspopup="true">Serviços</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99774' id='mega-menu-item-99774'><a class="mega-menu-link" href="https://omunicipio.com.br/conteudo/">Envie Conteúdo</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-99662' id='mega-menu-item-99662'><a class="mega-menu-link" href="/guia-municipio">Guia de eventos</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-99664' id='mega-menu-item-99664'><a class="mega-menu-link" href="/noticia/servicos/obituario/">Obituário</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-99658' id='mega-menu-item-99658'><a class="mega-menu-link" href="/noticia/servicos/nascimentos/">Nascimentos</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-103988' id='mega-menu-item-103988'><a class="mega-menu-link" href="http://omunicipio.com.br/noticia/servicos/aniversarios/">Aniversários</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-99663' id='mega-menu-item-99663'><a class="mega-menu-link" href="/cursos-e-concursos">Concursos</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-99666' id='mega-menu-item-99666'><a class="mega-menu-link" href="/noticia/servicos/cesta-basica/">Cesta básica</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-2-of-8 mega-menu-item-99633' id='mega-menu-item-99633'><a class="mega-menu-link" aria-haspopup="true">A empresa</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99649' id='mega-menu-item-99649'><a class="mega-menu-link" href="https://omunicipio.com.br/assine/">Assine</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99646' id='mega-menu-item-99646'><a class="mega-menu-link" href="https://omunicipio.com.br/anuncie/">Anuncie</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-99667' id='mega-menu-item-99667'><a class="mega-menu-link" href="/o-municipio/">Quem somos</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-99669' id='mega-menu-item-99669'><a class="mega-menu-link" href="https://omunicipio.com.br/termos-de-uso/">Termos de uso</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-100109' id='mega-menu-item-100109'><a class="mega-menu-link" href="https://omunicipio.com.br/fale-conosco/">Fale conosco</a></li>	</ul>
</li></ul>
</li></ul></div></i>  <li class="menu-item usuario">
                                <i class="fa fa-user"></i><a href="https://omunicipio.com.br/author/" class="td_user_logd_in"></a></li>
                            <li class="menu-item acesse"><a class="td-login-modal-js menu-item f-white" href="#login-form" data-effect="mpf-td-login-effect"><div class="assine-acesso">ASSINE<br>ACESSO ILIMITADO</div>
                                </a><span class="td-sp-ico-login td_sp_login_ico_style"></span>
                            </li></ul>
                <div class="td-container td-header-row td-header-main-menu center-header">
                        <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu logo-center">
        		<a class="td-mobile-logo td-sticky-header" href="https://omunicipio.com.br/">
			<img class="td-retina-data" data-retina="/wp-content/themes/Newspaper-child/images/logo-municipio.png" src="/wp-content/themes/Newspaper-child/images/logo-municipio.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://omunicipio.com.br/">
			<img class="td-retina-data" data-retina="r/wp-content/themes/Newspaper-child/images/logo-municipio.png" src="/wp-content/themes/Newspaper-child/images/logo-municipio.png" alt=""/>
			<span class="td-visual-hidden">O Município</span>
		</a>
	    </div>                    <div class="td-search-wrapper">
                        <div id="td-top-search">
                            <!-- Search -->
                            <div class="header-search-wrap">
                                <div class="dropdown header-search">
                                    <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
                                <form method="get" class="td-search-form" action="https://omunicipio.com.br/">
                                    <div role="search" class="td-head-form-search-wrap">
                                        <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>
                
                <div class="right-header">
                    
                    <div class="td-header-sp-top-widget social-header">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/sigaomunicipio" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sigaomunicipio" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/110069340661504077636" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/sigaomunicipio" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="(47) 991-419-800" title="WhatsApp">
                <i class="td-icon-font td-icon-whatsapp"></i>
            </a>
        </span></div>
                    
                    <!--Custom Form Desktop-->
                    <div class="custom-search-wrapper">                
                        <!-- Search -->                
                        <form id="custom-search" name="custom-search" method="get" class="td-search-form" action="https://omunicipio.com.br/">
                            <div role="search" class="td-head-form-search-wrap">                           
                                <input id="td-header-search" type="text" value="" placeholder="Pesquisar" name="s" autocomplete="off" /><a href="#" role="button" onclick="searchSubmit()"><i class="td-icon-search icon-s-custom"></i></a>                            
                            </div>
                        </form>                              
                    </div>       

                </div>
            </div>
            <div class="td-header-top-menu-full" style='display: none'>
                <div class="td-container td-header-row td-header-top-menu top-center">
                    
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-menus-top-cinza" class="top-header-menu"><li id="menu-item-99783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-99783"><a href="https://omunicipio.com.br/conteudo/">Envie Conteúdo</a></li>
<li id="menu-item-99785" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99785"><a href="https://omunicipio.com.br/opiniao/">Opinião</a></li>
<li id="menu-item-99784" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99784"><a href="https://omunicipio.com.br/entretenimento/">Entretenimento</a></li>
<li id="menu-item-99686" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99686"><a href="/noticia/especial">Especiais</a></li>
<li id="menu-item-99683" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99683"><a href="https://omunicipio.com.br/cameras-ao-vivo/">Câmeras ao vivo</a></li>
<li id="menu-item-99682" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99682"><a href="https://omunicipio.com.br/municipio-clima/">O Município Clima</a></li>
<li id="menu-item-99687" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-99687"><a href="/noticia/servicos/aniversarios/">Serviços</a></li>
<li id="menu-item-103148" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103148"><a href="/classificados/">Classificados</a></li>
</ul></div></div>            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="/minha-conta/senha-perdida/">Esqueceu sua senha? Tenha ajuda</a></div>
                            <a id="register-link">Criar uma conta</a>
                            <a id="assinar" href="/assine/">Assine</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Criar uma conta</div>
                    <div class="td-login-panel-descr">Bem vindo! Registre-se por uma conta</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>seu e-mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>seu usuário</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
                    <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperação de senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar Minha Senha">
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                    </div>
                </div>
                                </div>
            </div>
        </div>
    </div>
            
</div>

<script type="text/javascript">
function searchSubmit() {
    document.getElementById("custom-search").submit();
}
</script> 
<div class="td-main-content-wrap">
    <div class="td-container td-post-template-13">
        <div class="ad-mobile-topo-geral"></div>
        <article id="post-115744" class="post-115744 post type-post status-publish format-standard hentry category-coluna tag-pagina-3" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row post-title-desktop">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                                                                        
                            <div class="author-box">
                                <div class="author-name-col">
                                    <div class="author-name"><a href=""><p>Página 3</p></a></div>
                                    <div class="author-coluna-social">
                                                                                                                                                            </div>
                                </div> 
                                <div class="author-image-col"><a href=""><img src="https://omunicipio.com.br/wp-content/uploads/userphoto/20982.png" alt="Página 3" width="150" height="150" class="photo" /></a></div>
                                <div class="author-desc-col"><p>Bastidores da política e do judiciário, opiniões e críticas sobre os acontecimentos da cidade e vigilância à aplicação do dinheiro dos impostos pagos pelo cidadão</p></div>                                    
                            </div>
                            <div style="clear: both;"></div>
                                                <header class="td-post-title">                            
                            <h1 class="entry-title">TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato</h1>
                            
                            <div class="td-module-meta-info">
                                <ul id="custom-social-single" class="custom-single-infos" dataTitle="TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato" dataUrl="https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/">
                                    <li id="item-1-author">Por <span style="font-weight: 700;">Página 3</span></li>
                                    <li><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T06:30:47+00:00" >24/05/2017</time></span></li>
                                    <li>6:30</li> 
                                    <li>Atualizado às 8:55</li>                                     
                                </ul>                      
                            </div>
                        </header>                        
                    </div>                    
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row image-single-desktop">
                <div class="td-pb-span12 td-main-content" role="main">
                    <div class="td-ss-main-content">
                                                    <div class="td-post-content">
                                                                                                <div class="td-post-header post-title-mobile">
                                                                            <div class="author-box">
                                            <div class="author-name-col">
                                                <div class="author-name"><a href="">Página 3</a></div>
                                                <div class="author-coluna-social">
                                                                                                                                                                                                            </div>
                                            </div>                                                 
                                            <div class="author-image-col"><img src="https://omunicipio.com.br/wp-content/uploads/userphoto/20982.thumbnail.png" alt="Página 3" width="100" height="100" class="photo" /></div>
                                            <div class="author-desc-col"><p>Bastidores da política e do judiciário, opiniões e críticas sobre os acontecimentos da cidade e vigilância à aplicação do dinheiro dos impostos pagos pelo cidadão</p></div>                                                
                                        </div>
                                        <div style="clear: both;"></div>
                                                                        <header class="td-post-title">                            
                                        <h1 class="entry-title">TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato</h1>
                                        
                                        <div class="td-module-meta-info">
                                            <ul id="custom-social-single" class="custom-single-infos" dataTitle="TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato" dataUrl="https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/">
                                                <li id="item-1-author">Por <span style="font-weight: 700;">Página 3</span></li>
                                                <li><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-24T06:30:47+00:00" >24/05/2017</time></span></li>
                                                <li>6:30</li> 
                                                <li>Atualizado às 8:55</li> 
                                                <li class="font-plus-minus"><span id="font-plus-mob">+A</span><span id="font-minus-mob">-A</span></li>                                    
                                            </ul>
                                            <div class="header-sidebar-mob">
                                                 <a class="links-sidebar-left comente-link" href="#lfc_comments"><i class="fa fa-commenting-o" aria-hidden="true"></i>Comente</a>
                                            </div>                          
                                        </div>
                                    </header>   
                                </div>
                                <div class="ad-topo-desktop-single"><div class="ads-mun" data-id="99709" id="horizontal-central"><!-- /328663870/banner_home_horizontal -->
<div id='div-gpt-ad-1481910932561-5' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481910932561-5'); });
</script>
</div></div> </div>  
                                <div class="ad-mobile-topo-geral"></div>                                      
                                <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fomunicipio.com.br%2Ftre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partilhar no Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=TRE-SC+absolve+prefeito+de+Botuver%C3%A1+em+a%C3%A7%C3%A3o+que+pedia+cassa%C3%A7%C3%A3o+de+mandato&url=https%3A%2F%2Fomunicipio.com.br%2Ftre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato%2F&via=O+Munic%C3%ADpio"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet no Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/&amp;media=&description=TRE-SC+absolve+prefeito+de+Botuver%C3%A1+em+a%C3%A7%C3%A3o+que+pedia+cassa%C3%A7%C3%A3o+de+mandato" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=TRE-SC+absolve+prefeito+de+Botuver%C3%A1+em+a%C3%A7%C3%A3o+que+pedia+cassa%C3%A7%C3%A3o+de+mandato%20-%20https%3A%2F%2Fomunicipio.com.br%2Ftre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>  

                            </div>                       
                    </div>
                </div>
            </div>
            <div class="td-pb-row main-content">
                <div class="td-pb-span3 td-main-sidebar sidebar-single-left" role="complementary">
                    <div class="td-ss-main-sidebar">
                                                <div class="sidebar_left_desk">    
    <div class="header-sidebar-desk">
        <div class="links-sidebar-left"><span id="font-plus">+A</span><span id="font-minus">-A</span></li></div>
        <a class="links-sidebar-left" href="https://omunicipio.com.br/conteudo/"><i class="fa fa-upload" aria-hidden="true"></i>Envie conteúdo</a>
        <a class="links-sidebar-left comente-link" href="#lfc_comments"><i class="fa fa-commenting-o" aria-hidden="true"></i>Comente</a>
        <a class="links-sidebar-left border-last report-post-link" href="#"><i class="fa fa-pencil-square-o" aria-hidden="true"></i>Sugira correção</a>
    </div>
    <div class="related-title-sec">Você já viu?</div>
     
            <div class="related-content">
                        <div class="related_thumb"><a href="https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/"></a></div> 
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/">TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/secretaria-de-saude-compra-briga-com-os-que-ajudam-a-desafogar-o-sus/">Secretaria de Saúde compra briga com os que ajudam a desafogar o SUS</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/apos-parecer-contrario-a-proposta-da-prefeitura-procurador-respondera-processo-administrativo/">Após parecer contrário à proposta da Prefeitura, procurador responderá processo administrativo</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/114944-2/">MP-SC investiga crime ambiental em Guabiruba</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/114768-2/">Ex-prefeito de Guabiruba é condenado por improbidade administrativa</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/justica-mantem-proibicao-a-multiplos-de-firmar-contratos-com-o-poder-publico/">Justiça mantém proibição à Múltiplos de firmar contratos com o poder público</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/liberacao-de-recursos-do-fundam-depende-de-influencia-politica-junto-ao-governo-do-estado/">Liberação de recursos do Fundam depende de influência política junto ao governo do estado</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/prefeito-de-brusque-tem-uma-opiniao-para-o-discurso-e-outra-para-a-pratica/">Prefeito de Brusque tem uma opinião para o discurso e outra para a prática</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/politicos-sao-condenados-por-compra-de-votos-em-troca-de-combustivel-em-sao-joao-batista/">Políticos são condenados por compra de votos em troca de combustível, em São João Batista</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/petistas-de-brusque-vao-a-curitiba-apoiar-ex-presidente-lula-em-depoimento/">Petistas de Brusque vão a Curitiba apoiar ex-presidente Lula em depoimento</a></div> 
            </div>                                                               
                 <div class="ver-mais-sidebar"><a href="https://omunicipio.com.br/noticias/">ver mais notícias</a></div> 
</div>
                    </div>                   
                </div>
                <div class="td-pb-span6 td-main-content custom-main-content" role="main">
                    <div class="td-ss-main-content">                        
                        <div class="td-post-content">
                            <link  type="text/css" media="all" rel="stylesheet"  href="https://omunicipio.com.br/wp-content/plugins/wp-share-button/themes/theme1/style.css" ><p><strong><img class=" wp-image-115745 alignleft" src="https://controle.omunicipio.com.br/wp-content/uploads/2017/05/nene.jpg" alt="" width="313" height="232" srcset="https://omunicipio.com.br/wp-content/uploads/2017/05/nene.jpg 450w, https://omunicipio.com.br/wp-content/uploads/2017/05/nene-80x60.jpg 80w" sizes="(max-width: 313px) 100vw, 313px" />Ação improcedente</strong><br />
O Tribunal Regional Eleitoral de Santa Catarina (TRE-SC) manteve sentença da Justiça Eleitoral de Brusque, a qual havia julgado improcedente uma ação que pedia a cassação do mandato do prefeito de Botuverá, <strong>José Luiz Colombi, o Nene</strong> (PMDB). A ação foi proposta pela candidato derrotado no pleito, Zenor Sgrott (PSD).</p>
<p><strong>Argumentos</strong><br />
A chapa derrotada tentou cassar Nene judicialmente com base no argumento de que, durante a campanha, o prefeito teria concedido férias a servidores da prefeitura, com objetivo de promover a sua campanha. Tanto na primeira quanto na segunda instância os argumentos da acusação não foram acatados. A tese que prevaleceu é de que os servidores já estavam com férias vencidas, e concedê-las independe de estar ou não em período eleitoral.</p>
<hr />
<p><strong>Sem avanços</strong><br />
O vereador Jean Pirola (PP) propôs, em uma conversa informal há mais um mês, ao secretário de Saúde de Brusque, Humberto Fornari, e ao presidente da Associação dos Município do Médio Vale do Itajaí (Ammvi), José Luiz Colombi, o Nene, que a Ammvi, por meio de seu consórcio de saúde (Cisamvi), fizesse uma proposta para tocar o Hospital e Maternidade de Brusque (HEM). A proposta, embora juridicamente viável, não avançou, conforme o diretor-executivo do Cisamvi, Cleones Hostins.</p>
<p><strong>Proposta</strong><br />
Pirola propôs que o Cisamvi, por ser entidade de interesse público, assumisse o HEM, no entanto, compartilhasse a gestão com um grupo privado, por exemplo, a Unimed. Essa operação é possível, segundo o diretor-executivo do consórcio, contudo não passou de um bate-papo informal. Um dificuldade apontada por gente da área é que o HEM passaria, provavelmente, a atender os 14 municípios da Ammvi, o que não é visto com bons olhos por alguns e poderia ocasionar ainda mais problemas de lotação.</p>
<hr />
<p><strong><img class=" wp-image-115746 alignleft" src="https://controle.omunicipio.com.br/wp-content/uploads/2017/05/prefeito.jpg" alt="" width="329" height="219" srcset="https://omunicipio.com.br/wp-content/uploads/2017/05/prefeito.jpg 1024w, https://omunicipio.com.br/wp-content/uploads/2017/05/prefeito-768x512.jpg 768w, https://omunicipio.com.br/wp-content/uploads/2017/05/prefeito-696x464.jpg 696w, https://omunicipio.com.br/wp-content/uploads/2017/05/prefeito-630x420.jpg 630w, https://omunicipio.com.br/wp-content/uploads/2017/05/prefeito-480x320.jpg 480w" sizes="(max-width: 329px) 100vw, 329px" />Em Brasília</strong><br />
O prefeito de Brusque, Jonas Paegle, já está em Brasília (DF) onde cumprirá agenda até amanhã. Além dele, integram a comitiva o vice-prefeito Ari Vequi, a diretora do Departamento Geral de Infraestrutura (DGI), Andréa Volkmann e o reitor da Unifebe, Günther Lother Pertschy. Ontem, o grupo participou de reuniões no Ministério da Saúde, Defesa Civil, Ministério da Educação e Turismo. “Vamos entrar em contato com três ministérios somente hoje, temos várias coisas pendentes, que tentaremos viabilizar. Além disso tentaremos providenciar outros recursos com auxílio do senador Dário Berger e o deputado Peninha”, explica o prefeito.</p>
<hr />
<p><strong>Reforma do ISS</strong><br />
Apesar do conturbado momento político do país, é grande a expectativa dos municípios brasileiros com a possível votação do veto 52/2016, que impede a redistribuição igualitária do Imposto sobre Serviços (ISS) aos municípios. A matéria pode ser apreciada em sessão conjunta do Congresso Nacional marcada para hoje, a partir das 19h30. As entidades municipalistas reforçam o alerta para que haja mobilização dos gestores junto aos congressistas para que votem pela derrubada do veto.</p>
<p><strong>Modificações</strong><br />
Atualmente, em operações com cartões de crédito e contratos de planos de saúde, o ISS é recolhido na cidade de origem da operadora do cartão ou do plano, e não no município onde é feita a transação financeira. Com isso, a região metropolitana de São Paulo, onde estão sediadas a maior parte das operadoras, abocanha a maior fatia dos recursos, deixando os outros municípios à míngua.</p>
<hr />
<p><strong>BNT Mercosul</strong><br />
A equipe de divulgação da 32ª Festa Nacional do Marreco (Fenarreco) e dos atrativos turísticos de Brusque estarão na BNT Mercosul, Feira de Negócios Turísticos, que será realizada nesta sexta-feira e sábado (26 e 27), em Itajaí. Na última edição do evento em 2016, a feira de negócios reuniu cerca de seis mil profissionais de nove países &#8211; Argentina, Chile, Estados Unidos, Itália, Paraguai, República Dominicana, Santa Lúcia, Uruguai e Brasil – e 385 expositores distribuídos em 105 estandes. Brusque dará destaque para os principais atrativos do município, como o Parque das Esculturas, Parque Zoobotânico, Santuário de Azambuja e os tradicionais centros comerciais. Além dos eventos, como a Fenajeep, Festival Nacional da Cuca e a Fenarreco.</p>
<hr />
<p><strong><img class=" wp-image-115748 alignleft" src="https://controle.omunicipio.com.br/wp-content/uploads/2017/05/cafe-ideias-sindilojas.jpeg" alt="" width="332" height="249" srcset="https://omunicipio.com.br/wp-content/uploads/2017/05/cafe-ideias-sindilojas.jpeg 800w, https://omunicipio.com.br/wp-content/uploads/2017/05/cafe-ideias-sindilojas-145x110.jpeg 145w, https://omunicipio.com.br/wp-content/uploads/2017/05/cafe-ideias-sindilojas-768x576.jpeg 768w, https://omunicipio.com.br/wp-content/uploads/2017/05/cafe-ideias-sindilojas-80x60.jpeg 80w, https://omunicipio.com.br/wp-content/uploads/2017/05/cafe-ideias-sindilojas-265x198.jpeg 265w, https://omunicipio.com.br/wp-content/uploads/2017/05/cafe-ideias-sindilojas-696x522.jpeg 696w, https://omunicipio.com.br/wp-content/uploads/2017/05/cafe-ideias-sindilojas-560x420.jpeg 560w, https://omunicipio.com.br/wp-content/uploads/2017/05/cafe-ideias-sindilojas-480x360.jpeg 480w" sizes="(max-width: 332px) 100vw, 332px" />Café com ideias</strong><br />
O Sindicato do Comércio Varejista e Atacadista de Brusque, Botuverá e Guabiruba (Sindilojas), realizou na manhã de ontem a 4ª edição do Café de Ideias, que reuniu representantes de empresas convidadas. Na oportunidade, os participantes puderam conhecer a estrutura do Sindilojas e acompanhar a palestra ‘Os sete pecados financeiros das empresas’, com o consultor Rafael Maffezzolli.</p>
<hr />
<p><strong>Procura por crédito</strong><br />
O número de pessoas que buscaram crédito em abril caiu 15,1% na comparação com março deste ano. Em relação a abril do ano passado, a demanda do consumidor por crédito recuou 5,1%. No acumulado do ano, houve queda de 0,7%, de acordo com o Indicador Serasa Experian da Demanda do Consumidor por Crédito. De acordo com economistas da Serasa Experian, o nível de confiança ainda contido e o desemprego elevado continuam mantendo o consumidor com baixa disposição para se endividar, deixando-o relativamente afastado do mercado de crédito.</p>
<div id="wp-share-button-115744" class="wp-share-button theme1"><a target="_blank" href="mailto:?subject=TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato&body=https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/" post-id="115744" class="share-button share-button-115744 email" id="email" ><span class="button-icon"><i class="fa fa-email"></i></span><span class="button-name">Email</span><span class="button-count">0</span></a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/" post-id="115744" class="share-button share-button-115744 facebook" id="facebook" ><span class="button-icon"><i class="fa fa-facebook"></i></span><span class="button-name">Facebook</span><span class="button-count">0</span></a><a target="_blank" href="https://twitter.com/intent/tweet?url=https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/&text=TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato" post-id="115744" class="share-button share-button-115744 twitter" id="twitter" ><span class="button-icon"><i class="fa fa-twitter"></i></span><span class="button-name">Twitter</span><span class="button-count">0</span></a><a target="_blank" href="https://plus.google.com/share?url=https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/" post-id="115744" class="share-button share-button-115744 google-plus" id="google-plus" ><span class="button-icon"><i class="fa fa-google-plus"></i></span><span class="button-name">Google plus</span><span class="button-count">0</span></a><div class="wp-share-button-popup wp-share-button-popup-115744"><div class="popup-buttons"><span class="close">X</span><a target="_blank" href="http://www.reddit.com/submit?title=TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato&url=https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/" post-id="115744" class="share-button share-button-115744 reddit" id="reddit" ><span class="button-icon"><i class="fa fa-reddit"></i>
</span><span class="button-name">Reddit</span><span class="button-count">0</span></a><a target="_blank" href="https://www.linkedin.com/shareArticle?url=https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/&title=TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato&summary=&source=" post-id="115744" class="share-button share-button-115744 linkedin" id="linkedin" ><span class="button-icon"><i class="fa fa-linkedin"></i>
</span><span class="button-name">Linkedin</span><span class="button-count">0</span></a><a target="_blank" href="https://delicious.com/post?url=https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/&title=TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato&notes=" post-id="115744" class="share-button share-button-115744 delicious" id="delicious" ><span class="button-icon"><i class="fa fa-delicious"></i>
</span><span class="button-name">Delicious</span><span class="button-count">0</span></a><a target="_blank" href="http://www.stumbleupon.com/submit?url=https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/&title=TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato" post-id="115744" class="share-button share-button-115744 stumbleupon" id="stumbleupon" ><span class="button-icon"><i class="fa fa-stumbleupon"></i>
</span><span class="button-name">Stumbleupon</span><span class="button-count">0</span></a></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  "><!--<div class="td-all-devices"><a href="#"><img src="http://controle.municipiomais.com.br/wp-content/uploads/2016/09/rec728.jpg"/></a></div>--></div>                            
                        </div>
                        <div class="td-pb-span2 td-main-sidebar" role="complementary">                            
                            <div class="td-ss-main-sidebar">  
                                <div class="header-sidebar-mob-final">
                                    <a class="links-sidebar-left report-post-link" href="#"><i class="fa fa-pencil-square-o" aria-hidden="true"></i>Sugira correção</a>
                                    <a class="links-sidebar-left" href="https://omunicipio.com.br/conteudo/"><i class="fa fa-upload" aria-hidden="true"></i>Envie conteúdo</a>
                                    <a class="links-sidebar-left comente-link" href="#lfc_comments"><i class="fa fa-commenting-o" aria-hidden="true"></i>Comente</a>
                                </div>                                      
                                <div class="sidebar_left_mob">    
    <div class="header-sidebar-desk">
        <div class="links-sidebar-left"><span id="font-plus">+A</span><span id="font-minus">-A</span></li></div>
        <a class="links-sidebar-left" href="https://omunicipio.com.br/conteudo/"><i class="fa fa-upload" aria-hidden="true"></i>Envie conteúdo</a>
        <a class="links-sidebar-left comente-link" href="#lfc_comments"><i class="fa fa-commenting-o" aria-hidden="true"></i>Comente</a>
        <a class="links-sidebar-left border-last report-post-link" href="#"><i class="fa fa-pencil-square-o" aria-hidden="true"></i>Sugira correção</a>
    </div>
    <div class="related-title-sec">Você já viu?</div>
     
            <div class="related-content">
                        <div class="related_thumb"><a href="https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/"></a></div> 
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/">TRE-SC absolve prefeito de Botuverá em ação que pedia cassação de mandato</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/secretaria-de-saude-compra-briga-com-os-que-ajudam-a-desafogar-o-sus/">Secretaria de Saúde compra briga com os que ajudam a desafogar o SUS</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/apos-parecer-contrario-a-proposta-da-prefeitura-procurador-respondera-processo-administrativo/">Após parecer contrário à proposta da Prefeitura, procurador responderá processo administrativo</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/114944-2/">MP-SC investiga crime ambiental em Guabiruba</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/114768-2/">Ex-prefeito de Guabiruba é condenado por improbidade administrativa</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/justica-mantem-proibicao-a-multiplos-de-firmar-contratos-com-o-poder-publico/">Justiça mantém proibição à Múltiplos de firmar contratos com o poder público</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/liberacao-de-recursos-do-fundam-depende-de-influencia-politica-junto-ao-governo-do-estado/">Liberação de recursos do Fundam depende de influência política junto ao governo do estado</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/prefeito-de-brusque-tem-uma-opiniao-para-o-discurso-e-outra-para-a-pratica/">Prefeito de Brusque tem uma opinião para o discurso e outra para a prática</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/politicos-sao-condenados-por-compra-de-votos-em-troca-de-combustivel-em-sao-joao-batista/">Políticos são condenados por compra de votos em troca de combustível, em São João Batista</a></div> 
            </div>                                                               
             
            <div class="related-content">
                                        
            <div class="related-title"><a class="link-rel" href="https://omunicipio.com.br/petistas-de-brusque-vao-a-curitiba-apoiar-ex-presidente-lula-em-depoimento/">Petistas de Brusque vão a Curitiba apoiar ex-presidente Lula em depoimento</a></div> 
            </div>                                                               
                 <div class="ver-mais-sidebar"><a href="https://omunicipio.com.br/noticias/">ver mais notícias</a></div> 
</div>

                            </div>
                        </div>
                        <footer>
                                                        
                            <div class="ads-footer">                            
                                <div class="ad-footer-single-1"><div class="ads-mun" data-id="99711" id="banner_quadrado_inferior_1"><!-- /328663870/banner_quadrado_inferior_1 -->
<div id='div-gpt-ad-1481910932561-13' style='height:250px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481910932561-13'); });
</script>
</div></div></div>                            
                                <div class="ad-footer-single-2"><div class="ads-mun" data-id="99712" id="banner_quadrado_inferior_2"><!-- /328663870/banner_quadrado_inferior_2 -->
<div id='div-gpt-ad-1481910932561-14' style='height:250px; width:250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481910932561-14'); });
</script>
</div>
</div></div>
                                <div class="ad-footer-single-mobile"></div>
                            </div>
                            
    <div id="lfc_comments" class="comments-area" align="center">
            </div>

                            <div class="ad-footer-mobile"></div>
                            <div class="col-face-box">
                                <div class="colabore-box">
                                    <div class="colabore-title-single">Colabore com o município</div>
                                    <div class="colabore-content-single">
                                        <span class="colabore-texto-single">Envie sua sugestão de pauta, informação ou denúncia para Redação</span>
                                        <a href="/conteudo/"><img class="aligncenter" src="/wp-content/themes/Newspaper-child/images/colabore-municipio.png" alt="colabore-municipio" width="450" height="100" /></a>
                                    </div>
                                </div>
                                <div class="facebook-box">
                                    <div class="face-title">Acompanhe no facebook</div>
                                    <div class="face-content">
                                        <span><div class="fb-page" data-href="https://www.facebook.com/SigaOMunicipio/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote class="fb-xfbml-parse-ignore"cite="https://www.facebook.com/SigaOMunicipio/"><a href="https://www.facebook.com/SigaOMunicipio/">Município Dia a Dia</a></blockquote></div>
                                        </span>
                                    </div>
                                </div>  
                            </div>                                                                            
                            <div class="td_block_wrap td_block_related_posts td_uid_3_5925a7eedc742_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5925a7eedc742" ><script>var block_td_uid_3_5925a7eedc742 = new tdBlock();
block_td_uid_3_5925a7eedc742.id = "td_uid_3_5925a7eedc742";
block_td_uid_3_5925a7eedc742.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todos","color_preset":"","border_top":"","class":"td_uid_3_5925a7eedc742_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":115744,"live_filter_cur_post_author":"20982"}';
block_td_uid_3_5925a7eedc742.td_column_number = "3";
block_td_uid_3_5925a7eedc742.block_type = "td_block_related_posts";
block_td_uid_3_5925a7eedc742.post_count = "3";
block_td_uid_3_5925a7eedc742.found_posts = "257";
block_td_uid_3_5925a7eedc742.header_color = "";
block_td_uid_3_5925a7eedc742.ajax_pagination_infinite_stop = "";
block_td_uid_3_5925a7eedc742.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_3_5925a7eedc742);
</script><h4 class="td-related-title"><a id="td_uid_4_5925a7eede3d2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5925a7eedc742" href="#">Artigos relacionados</a><a id="td_uid_5_5925a7eede445" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5925a7eedc742" href="#">Mais do autor</a></h4><div id=td_uid_3_5925a7eedc742 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://omunicipio.com.br/cni-defende-permanencia-de-henrique-meirelles-no-ministerio-da-fazenda/" rel="bookmark" title="CNI defende permanência de Henrique Meirelles no Ministério da Fazenda"><img width="218" height="150" class="entry-thumb" src="https://omunicipio.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://omunicipio.com.br/cni-defende-permanencia-de-henrique-meirelles-no-ministerio-da-fazenda/" rel="bookmark" title="CNI defende permanência de Henrique Meirelles no Ministério da Fazenda">CNI defende permanência de Henrique Meirelles no Ministério da Fazenda</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://omunicipio.com.br/raimundo-colombo-e-citado-na-delacao-da-jbs/" rel="bookmark" title="Raimundo Colombo é citado na delação da JBS"><img width="218" height="150" class="entry-thumb" src="https://omunicipio.com.br/wp-content/uploads/2017/05/charge-18-218x150.jpg" srcset="https://omunicipio.com.br/wp-content/uploads/2017/05/charge-18-218x150.jpg 218w, https://omunicipio.com.br/wp-content/uploads/2017/05/charge-18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raimundo Colombo é citado na delação da JBS"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://omunicipio.com.br/raimundo-colombo-e-citado-na-delacao-da-jbs/" rel="bookmark" title="Raimundo Colombo é citado na delação da JBS">Raimundo Colombo é citado na delação da JBS</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://omunicipio.com.br/internet-e-o-tempo-das-bibliotecas-e-enciclopedias/" rel="bookmark" title="Internet e o tempo das bibliotecas e enciclopédias"><img width="218" height="150" class="entry-thumb" src="https://omunicipio.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://omunicipio.com.br/internet-e-o-tempo-das-bibliotecas-e-enciclopedias/" rel="bookmark" title="Internet e o tempo das bibliotecas e enciclopédias">Internet e o tempo das bibliotecas e enciclopédias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5925a7eedc742" data-td_block_id="td_uid_3_5925a7eedc742"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5925a7eedc742" data-td_block_id="td_uid_3_5925a7eedc742"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --> 
                        </footer>                        
                    </div>
                </div>                
                <div class="td-pb-span3 td-main-sidebar sidebar-single-right" role="complementary">
                    <div class="td-ss-main-sidebar">
                        <div><div class="ads-mun" data-id="99713" id="banner_vertical_direita_grande"><!-- /328663870/banner_vertical_direita_grande -->
<div id='div-gpt-ad-1481910932561-16' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481910932561-16'); });
</script>
</div></div></div>
                    </div>
                </div>                             
            </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><img class="logo-footer" src="/wp-content/themes/Newspaper-child/images/logo-municipio.png"></div>
		</aside>            </div>

            <div class="td-pb-span8">
                <aside class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-99622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-99622"><a href="https://omunicipio.com.br/assine/">Assine</a></li>
<li id="menu-item-15575" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15575"><a href="https://omunicipio.com.br/anuncie/">Anuncie</a></li>
<li id="menu-item-100108" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-100108"><a href="https://omunicipio.com.br/fale-conosco/">Fale conosco</a></li>
<li id="menu-item-103962" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103962"><a href="http://omunicipio.com.br/o-municipio/">Quem somos</a></li>
<li id="menu-item-99628" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99628"><a href="https://omunicipio.com.br/termos-de-uso/">Termos de uso</a></li>
</ul></div></aside><aside class="widget widget_text">			<div class="textwidget"><p class="adress-footer"><span class="vc_icon_element-icon fa fa-map-marker"></span> Rua Felipe Schmidt, 31 - Sala 1, Centro, Brusque - SC  <span class="vc_icon_element-icon fa fa-phone"></span>
(47) <span class="tel-footer">3351-1980</span></p>

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><p class="copy-right"></p></div>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
</div><!--close td-outer-wrap-->
<div data-id="104901" id="contr-1268221306"><div id='ad_pos_banner_popup' class="ad_pos_banner_popup banner_popup dfp_ad_pos">
	<a id="fecharbannerpopup" href="#"></a> 
<!-- /328663870/banner_popup -->
<script>
googletag.cmd.push(function() { googletag.display('ad_pos_banner_popup'); });
</script>
</div></div><div data-id="104904" id="contr-1821810794"><div id='ad_pos_banner_popup_grande' class="ad_pos_banner_popup banner_popup banner_popup_grande dfp_ad_pos">
	<a id="fecharbannerpopupgrande" href="#"></a> 
<!-- /328663870/banner_popup_grande -->
<script>
googletag.cmd.push(function() { googletag.display('ad_pos_banner_popup_grande'); });
</script>
</div></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 5925a7eee6290
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Pr\u00f3ximo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"nextText":"Pr\u00f3ximo","prevText":"Anterior","currentText":"Hoje","closeText":"Feito"}};/* ]]> */ </script><script type='text/javascript' src='https://omunicipio.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//omunicipio.com.br/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//omunicipio.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' data-cfasync="false" src='https://omunicipio.com.br/wp-content/plugins/dflip/assets/js/dflip.js?ver=1.2.7'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://omunicipio.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<div class="remodal" data-remodal-id="report-post" role="dialog" aria-labelledby="report-post-modal-title" aria-describedby="report-post-modal-desc">
    <a data-remodal-action="close" class="remodal-close" aria-label="Close"></a>
    <div>
        <h2 id="report-post-modal-title">SUGIRA CORREÇÃO</h2>
        <p id="report-post-modal-desc">
            &laquo;<b><span id="report-post-title">&nbsp;</span></b>&raquo;
                    </p>
                <p id="report-post-modal-msg">&nbsp;</p>
        <form class="report-post-form" id="report-post-form">
            <input type="hidden" name="subaction" value="report-post" />
            <input type="hidden" name="report_post_id" id="report-post-id" value="0" />
            <div class="report-post-half-left">
                <p>Seu nome:</p>
                <input class="report-post-control" id="report_post_name" name="report_post_name" />
            </div>
            <div class="report-post-half-right">
                <p>Seu e-mail:</p>
                <input class="report-post-control" id="report_post_email" name="report_post_email" />
            </div>
            <div style="clear: both;"></div>
            <div>
                <p>Por favor, descreva aqui o erro encontrado ou sua sugestão de melhoria:</p>
                <textarea class="report-post-control" rows="5" id="report_post_msg" name="report_post_msg"></textarea>
            </div>
            <div class="report-post-half-left">
            </div>
            <div class="report-post-half-right">
            <p class="report-post-ip">Seu IP 54.224.77.253</p>
            </div>
            <div style="clear: both;"></div>
        </form>
            </div>
        <div id="report-post-buttons">
        <br />
        <a data-remodal-action="cancel" class="remodal-cancel">Cancelar</a>
        <a id="report-post-submit" class="remodal-confirm">Enviar</a>
    </div>
    </div>

<script type="text/javascript">
jQuery(document).ready(function($)
{
    window.REMODAL_GLOBALS =
    {
        NAMESPACE: 'report-post',
        DEFAULTS:
        {
            hashTracking: false,
            closeOnConfirm: false
        }
    }
    // add after
    var _remodal = $('[data-remodal-id=report-post]').remodal({modifier: 'with-red-theme', hashTracking: false, closeOnConfirm: false});
    $(document).on('opened', '.remodal', function ()
    {
        $('#report-post-buttons').slideDown(1000);
        $('#report-post-form').slideDown(1000, function()
        {
            if ($('#report_post_name').val()=='')
            {
                $('#report_post_name').focus();
            }
            else
            {
                $('#report_post_msg').focus();
            }
        });
    });
    $('#report-post-submit').click(function(e)
    {
        e.preventDefault();
        $('#report-post-modal-desc').css('display', 'block');
        $('#report-post-modal-msg').css('display', 'none');
        $('.report-post-control').removeClass('report-post-control-error');
        //_remodal.close();
        $.post('https://controle.omunicipio.com.br/wp-admin/admin-ajax.php?action=wp_report_post', $('#report-post-form').serialize(), function(data)
        {
            if (data.errmsg)
            {
                $('#report-post-modal-desc').css('display', 'none');
                $('#report-post-modal-msg').css('display', 'block');
                $('#report-post-modal-msg').html(data.errmsg);                
                $('#report-post-modal-msg').addClass('report-post-error');
                $('#report-post-modal-msg').removeClass('report-post-success');
                if (data.field)
                {
                    $('#'+data.field).addClass('report-post-control-error');
                    $('#'+data.field).focus();
                }
                else
                {
                    $('#report_post_msg').focus();
                }
            }
            if (data.msg)
            {
                $('#report-post-modal-desc').css('display', 'none');
                $('#report-post-modal-msg').css('display', 'block');
                $('#report-post-modal-msg').html(data.msg);                
                $('#report-post-modal-msg').removeClass('report-post-error');
                $('#report-post-modal-msg').addClass('report-post-success');
                $('#report_post_msg').val('');
                $('#report-post-form').slideUp(1000);
                $('#report-post-buttons').slideUp(1000);
            }
        }, 'json');

    });
    $('.report-post-link,.report-post-button,.report-post-custom-link,.report-post-custom-button').click(function(e)
    {
        e.preventDefault();
        $('#report-post-modal-desc').css('display', 'block');
        $('#report-post-modal-msg').css('display', 'none');
        $('.report-post-control').removeClass('report-post-control-error');
        var post_id=0;
        if ($(this).attr('post-id') != undefined)
        {
            post_id = parseInt($(this).attr('post-id')); 
        }
        else
        {
            var article_id = $(this).closest('article').attr('id');
            if (article_id != undefined)
            {
                var post_id = parseInt(article_id.replace( /^\D+/g, ''));

            }
        }
        $('#report-post-id').val(post_id);
        $.post('https://controle.omunicipio.com.br/wp-admin/admin-ajax.php?action=wp_report_post', {subaction: 'get-post', post_id: post_id}, function(data)
        {
            $('#report-post-title').html(data.post_title);
            _remodal.open();
        }, 'json');
    });
});
</script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '356972097998749',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://omunicipio.com.br/tre-sc-absolve-prefeito-de-botuvera-em-acao-que-pedia-cassacao-de-mandato/" data-numposts="10" data-colorscheme="light" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[115744]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://omunicipio.com.br/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://omunicipio.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="fb-root"></div>
</body>
</html>
